Entidad 3D :: Creación de juegos en 3D sin programar

Foro de Entidad 3D
 
PortalÍndiceBuscarMiembrosGrupos de UsuariosFAQChatAnalisisRegistrarseConectarse
. . . . . . . . . . . . . . . . . . . . . . . .
Visita el sitio oficial de Entidad 3D para descargar la última versión!
Si encuentras un bug en la útlima versión de Entidad 3D, comunícaselo directamente al autor de Entidad 3D, Jordi Perez via correo electronico. Si no estás seguro si es un bug o no, consúltalo con la gente del foro!
Si eres un usuario nuevo preséntate en el subforo de saludos y despedidas para asegurar tu cuenta! (Los usuarios que tengan 0 mensajes pasados los primeros 10 días de creada su cuenta serán eliminados como política de limpieza del foro)

Comparte | 
 

 TENGO UN GRAN PROBLEMA !!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
rodman-1
Spammer
Spammer


Sexo : Masculino
Mensajes : 275
Edad : 27

MensajeTema: TENGO UN GRAN PROBLEMA !!   Sáb Sep 22, 2012 5:42 pm

HOLA A TODOS!!, ayer quise abrir el MILKSHAPE 3D y me paso esto ..

aqui les dejo unas capturas de pantalla , ya que NO la puedo copiar y pegar..

ni puedo usarlo, ni instalarlo de nuevo

Screenshot by Lightshot
[Tienes que estar registrado y conectado para ver este vínculo]

Screenshot by Lightshot
[Tienes que estar registrado y conectado para ver este vínculo]

si pueden porfavor ayudame , no se que fue lo que paso, no se xq se pusieron asi.
Volver arriba Ir abajo
Ver perfil de usuario
Neosss
Moderador
Moderador
avatar

Último Juego : Pronto my friend, paciencia
Sexo : Masculino
Mensajes : 518
Edad : 22
Localización : Alicante

MensajeTema: Re: TENGO UN GRAN PROBLEMA !!   Sáb Sep 22, 2012 5:50 pm

Te muevo, tema y ahora te respondo.



Bien por las capturas, lo que pareceser que te pasa es que se te a movido el Milk de donde lo tenias instalado previamente, y ahora esos 2 accesos directos no sabes su localizacion. Supongo que deberia de estar en C/archivos de programa/milkshape si esta hay, bastara con que inicies el exe del programa desde hay o simplemente crees otro acceso directo.

Si en el extraño caso no estuviera en dicha carpeta, comprueba si has movido de sitio sin darte cuenta algunos programas, pensando que no eran importantes.

Otra cosa, si el problema persiste puedes desinstalandolo dandole a Inicio/panel de control/ agregar o quitar programas y buscas el Milkshape y lo borras.

Espero que te haya ayudado
Volver arriba Ir abajo
Ver perfil de usuario http://mirainikki.foroactivo.com/forum
 

TENGO UN GRAN PROBLEMA !!

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» tengo el mismo problema entrar al foro con el admin y el pass que locura
» ¿Como se si tengo exactamente el problema de wifi?
» Monitor multicolor
» Problemas varios airis TM450
» Tengo un problema sobre la supresion de mi foro!

Permisos de este foro:No puedes responder a temas en este foro.
Entidad 3D :: Creación de juegos en 3D sin programar :: Utilidades :: Modelación 3D-